【注意】WordPress 4.7.0および4.7.1は今すぐアップデートを!

WordPress個別サポート

WordPressのバージョン4.7.0および4.7.1は危険なバージョンです。お使いの場合は今すぐWordPress 4.7.2などにアップデートしてください。

アップデートしないと、サイトが改ざんされる恐れがあります。

認証なしでコンテンツを改ざん可能な重大な脆弱性です。パスワードが漏洩しなくてもサイトが改ざんされる可能性があります。必ずアップデートしてください。

詳しくは、以下のページも参考にしてください。

2017年2月6日WordPressトラブル