WordPress講座(個別相談)

WordPressのショッピングプラグイン「Welcart」の1.9.3以前のバージョンに脆弱性の問題が確認されたようです。これ以前のバージョンを使用中の場合、1.9.4へのアップデートが必要です。

詳しくは、以下のページも参考にしてください。

Welcart 1.9.4 をリリースしました【脆弱性の修正】

この記事をSNSで共有する
WordPressでお困りのときはご相談を
この記事を書いた西沢直木が直接、WordPress個別サポートで対応します。
こんなときはご相談を
  • WordPressの使い方(ページやメニューの作り方を教えてほしい)
  • カスタマイズ(機能の追加やデザイン調整をお願いしたい)
  • トラブル対応(画面真っ白・「ログインできない」を解決したい)
マンツーマンなので相談内容は自由です。いただいた課題をその場で解決、CSSやPHPも目の前で修正します。気軽にご相談ください。
カスタマイズがうまくいかないときは
お急ぎのときはWordPressメールサポートで対応します。ご活用ください。
wordpress講座受講予約
WordPress講座の問い合わせ先

関連記事

スポンサーリンク