「安全性の低いアプリの許可」が有効になる

WordPress個別サポート